ARGH! red hat 7.1 help needed! - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
The Pub For General Discussion

 
LinkBack Thread Tools Display Modes
post #1 of 6 (permalink) Old 02-21-02, 06:43 AM Thread Starter
 
Join Date: Sep 2001
Location: Sydney, Oz
Age: 36
Posts: 2,631
ARGH! red hat 7.1 help needed!

i just installed red hat 7.1 on my other computer but it asks me for a login and password for "localhost.localdomain"

wtf is this?! i've tried one of the password and logins i set up but it doesn't work. what is it?

i'm only new to linux so please bear with me.

<p align="center"> *** just because it sells it doesn't mean it's good *** </p>
Tickford Owners Club of NSW
MrPlow2 is offline  
Sponsored Links
Advertisement
 
post #2 of 6 (permalink) Old 02-21-02, 06:48 AM Thread Starter
 
Join Date: Sep 2001
Location: Sydney, Oz
Age: 36
Posts: 2,631
GOT IT!!! I AM RUNNING LINUX!!! WOOHOO!!!!
now i have to set it up... :)

<p align="center"> *** just because it sells it doesn't mean it's good *** </p>
Tickford Owners Club of NSW
MrPlow2 is offline  
post #3 of 6 (permalink) Old 02-21-02, 07:04 AM Thread Starter
 
Join Date: Sep 2001
Location: Sydney, Oz
Age: 36
Posts: 2,631
wow... i am in love!!! :D

<p align="center"> *** just because it sells it doesn't mean it's good *** </p>
Tickford Owners Club of NSW
MrPlow2 is offline  
post #4 of 6 (permalink) Old 02-21-02, 11:10 PM
Mmm, high pressure wash.
 
3Toed's Avatar
 
Join Date: Nov 2001
Location: Sydney, Australia
Age: 41
Posts: 3,086
Quote:
Originally posted by adviliax mortus
GOT IT!!! I AM RUNNING LINUX!!! WOOHOO!!!!
now i have to set it up... :)
So what is the username and password? C'mon, you can tell us. We won't tell...
3Toed is offline  
post #5 of 6 (permalink) Old 02-21-02, 11:26 PM
***** Idiot....
 
LunaticSVT's Avatar
 
Join Date: Feb 2001
Location: The Sticks of Central TX
Posts: 10,560
probably

root

and


password
LunaticSVT is offline  
post #6 of 6 (permalink) Old 02-24-02, 10:04 PM Thread Starter
 
Join Date: Sep 2001
Location: Sydney, Oz
Age: 36
Posts: 2,631
Quote:
Originally posted by LunaticSS
probably

root

and


password
yup, that was it... i actually read the manual and it helped hehe
i still haven't had a chance to have a play with it! still not set up for network, internet or email...

<p align="center"> *** just because it sells it doesn't mean it's good *** </p>
Tickford Owners Club of NSW
MrPlow2 is offline  
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > The Pub
Gear in this thread - Powered by O'Reilly Auto Parts


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Similar Threads
Thread Thread Starter Forum Replies Last Post
Advice needed - fuel efficiency, oils, mods vvsingh General Tech 8 03-02-03 06:03 PM
carby help needed rastan General Tech 3 12-22-02 12:55 AM
Over fueling ea spac 5sp mpi Excorsism needed. jsantas Trans | Driveline 4 03-24-02 11:34 AM
Volunteer patients needed Falchoon The Pub 8 03-19-02 04:45 PM

Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome