MSN Messenger problem - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
ยป Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > The Pub
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

The Pub For General Discussion

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 08-02-2004, 02:50   #1 (permalink)
Now boostless :-(
 
NAPARM's Avatar
 
Join Date: Feb 2002
Location: Northern NSW
Age: 32
Posts: 695
MSN Messenger problem

For some reason of late i haven't been signed into messenger yet people can see that i'm online and send me messages. But the messenger logo in the icon tray says i'm not signed in and when i do sign in it usually says it's signing me out first because i'm signed in at another location. Anyone got any ideas as to what's happening?
NAPARM is offline   Reply With Quote
Sponsored Links
Advertisement
 
Old 08-02-2004, 03:06   #2 (permalink)
.au member
 
back2thefutura's Avatar
 
Join Date: May 2003
Location: Sthn NSW, AU
Posts: 2,747
Re: MSN Messenger problem

If you've got Windows XP, chances are Windows Messenger (which is built into XP) is trying to sign in before MSN one does. You can delete Windows Messenger entirely, but it's difficult and i'm not sure how to. So, try changing the settings in Windows Messenger (its the same layout as the MSN one) so it cant sign itself in at all.
__________________
2002 Focus CL Hatch
too slow..............for now
back2thefutura is offline   Reply With Quote
Old 08-02-2004, 03:13   #3 (permalink)
Registered User
 
Perana XR8's Avatar
 
Join Date: May 2002
Location: Australia
Posts: 3,492
Re: MSN Messenger problem

That would be windows messenger that automatically signs you in... Assuming youve got MSN Messenger there are a couple ways to disable it apparently but i just found msmsgs.exe (or similar but NOT msnmsgr.exe) and delete it.

Hope this helps
__________________
Ben
Perana XR8 is offline   Reply With Quote
Old 08-02-2004, 03:28   #4 (permalink)
Now boostless :-(
 
NAPARM's Avatar
 
Join Date: Feb 2002
Location: Northern NSW
Age: 32
Posts: 695
Re: MSN Messenger problem

Thanks guys, that should fix the little bugger!
NAPARM is offline   Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > The Pub



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Steering/wheel alignment problem mike98AUXR6VCT Suspension | Wheels&Tires | Brakes 10 04-23-2004 04:33
Need Advice about idle problem after timing job... pgt96w99k V6 and Hot4 Tech 0 08-02-2003 14:45
Braking problem with my XR6! Zoran Suspension | Wheels&Tires | Brakes 13 07-23-2003 03:34
EF Futura Warm Starting problem Swampy General Tech 0 02-22-2003 00:06
EF Wiper problem Darren.Parish General Tech 5 03-19-2002 18:35

Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 12:42.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.