[C-Max] perdita di potenza - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
» Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Focus Forum
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Ford Focus Forum Forum for the discussion of the Ford Focus

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 07-20-2005, 13:02   #1 (permalink)
rOOk
Guest
 
Posts: n/a
[C-Max] perdita di potenza

Sono possessore di una C-Max 2.0tdci.
Sabato scorso ho intrapreso un breve viaggio da Roma ad Arezzo, dopo
pochi chilometri effettuo un rifornimento, visto lo stato catatonico
invece di prendere la pistola del gasolio prendo quella della
benzina.....ok avete riso abbastanza.....e metto qualcosa come 5/6
litri prima di accorgermene. Sono dubbioso sul da farsi, ma decido di
proseguire, penso che quella benzina diluita in 40/45 litri di gasolio
non dovrebbe fare danni, (addirittura mi pare di ricordare che molti
anni fa qualcuno usasse aggiungere un p=F2 di benzina ai rifornimenti
delle auto diesel) finisco il rifornimento e mi rimetto in viaggio.

Proseguo abbastanza piano per qualche km in attesa di qualche
comportamento strano del motore, al che comincio a tiracchiare un p=F2,
circa 170, ma dopo qualche decina di km la C-Max perde di colpo
potenza, non riesco a superare i 2000 giri in 6a. Mi fermo alla prima
stazione di servizio in cerca di un meccanico ma non c'=E8. Alla
riaccensione del motore mi accorgo che si rimette a girare regolarmente
e cos=EC prosegue per qualche km, al che ricomincia con lo stesso
problema. Il tutto si ripete con cadenza che mi pare sempre meno
frequente fino ad Arezzo per 5/6 volte. Nel frattempo mi fermo 2 volte
a fare rifornimento di gasolio per diluire il pi=F9 possibile la benzina
ancora nel serbatoio (con facce perplesse dei benzinai quando andavo a
pagare conti di meno di 10 euro asd).
Il giorno seguente riprendo la strada per Roma e il problema si
ripresenta un altre 3 volte in circa 300km, anche qui con una sosta a
fare il pieno, sempre a frequenza pi=F9 ridotta man mano che passa il
tempo, almeno questa =E8 stata l'impressione.

Ora, a distanza da qualche giorno, usando l'auto in citt=E0 il difetto
non si =E8 pi=F9 presentato, ma =E8 anche vero che in queste situazioni
difficilmente supero i 2300/2400 giri, mentre in viaggio il problema si
=E8 presentato sempre vicino ai 3000.

Da rimarcare che questo =E8 stato da parecchi mesi il primo viaggio in
autostrada, quindi con parecchio tempo a velocit=E0 elevata e costante e
nel frattempo ho effettuato un tagliando con (a dichiarazione dei
meccanici, di cui non ho avuto una gran impressione) relativo
aggiornamento software.
Anche quest'inverno i pochi trasferimenti autostradali non li avevo mai
effettuati a queste velocit=E0, generalmente non superavo che per pochi
tratti i 160, visto il percorso piuttosto tortuoso della Roma-L'Aquila.
Quindi mi =E8 venuto il dubbio che il problema non fosse derivato dalla
benzina, ma da una pedita di potenza di cui ho pi=F9 volte letto essere
alle volte un difetto della C-Max 2.0tdci. Anche perch=E8 il motore
girava assolutamente regolare al minimo e si accendeva come al solito
al primo colpo, mentre una volta che ho molto probabilmente avuto del
gasolio sporco o con acqua ho avuto proprio grossi problemi di
accensione e di tenuta del minimo.
Pure il fatto che immancabilmente bastasse il reset del quadro per far
funzionare da subito regolarmente il motore mi farebbe pensare ad un
qualche problema di natura elettronica.

Voi cosa ne pensate? Posso aver provocato danni a causa della benzina?

Scusate per la lunghezza.....


-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Old 07-21-2005, 05:02   #2 (permalink)
Parmino il Gioppino
Guest
 
Posts: n/a
Re: [C-Max] perdita di potenza

"rOOk" <francotonin@yahoo.it> ha scritto nel messaggio
news:1121880059.715239.242780@g44g2000cwa.googlegroups.com...

CUT1

> Voi cosa ne pensate? Posso aver provocato danni a causa della benzina?


Guarda io nella mia precedente FoFo Tdci, in riserva sparata ho messo ca. 20
Euro di benzina, ho fatto ca. 20km facendo sobbalzare l'auto qua e l...
Avendo poi fatto mente locale ho capito la stronzata fatta e mi sono fermato
chiamando subito il carro attrezzi..
Alla Ford mi hanno solamente svuotato il serbatoio, fatto il pieno con un
additivo e ci ho fatto altri 30.000km senza problemi... poi qualche rogna
arrivata alla pompa della frizione ma non penso che dipenda da quello...

> Scusate per la lunghezza.....


Figurati, tanto cutto!

Ciaolo!


--
--
Parmino il Gioppino BZ
Se mi vuoi scrivere pulisci "LAMERDA"
........ cmq non prometto
risposte in tempi brevi...


-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 07-21-2005, 05:02   #3 (permalink)
Alec
Guest
 
Posts: n/a
Re: [C-Max] perdita di potenza


"rOOk" <francotonin@yahoo.it> ha scritto nel messaggio

> Voi cosa ne pensate? Posso aver provocato danni a causa della benzina?


NO. E' sicuramente il solito problema elettronico.
--
Saluti

Alec
(27,72+,CT)
Powered by AMD
Athlon64-E3 4200+



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 07-29-2005, 09:01   #4 (permalink)
rOOk
Guest
 
Posts: n/a
Re: perdita di potenza

Quindi questi sono i sintomi del 'solito problema'? Si presenta sempre
in queste condizioni (viaggi autostradali a medie elevate) o non
necessariamente? Io a parte questo caso non ho mai avuto problemi e da
quel giorno tutto perfetto, ma non ho pi preso l'autostrada.

Quindi ora vado in officina, ma devo chiedere un controllo particolare,
oppure un aggiornamento ad una versione specifica del sofrware?

Grazie per l'aiuto :-)



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?nameQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Focus Forum



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 20:35.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.