help fofo tdci 100cv - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Focus Forum Forum for the discussion of the Ford Focus

 
LinkBack Thread Tools Display Modes
post #1 of 4 (permalink) Old 12-05-05, 10:01 PM
mp
Guest
 
Posts: n/a
help fofo tdci 100cv

Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
l'avviamento una settimana che quando avvio il motore (sia caldo che
freddo) sento la batteria un po' fiacca, ho controllato con il test
(elettronico)collegandolo alla batteria sembra apposto l'acqua distillata
c'. Ma oggi per ben 2 volte quando ho avviato il motore andava solo con 2
o 3 cilindri e rimanevano le spie accese ,poi non si avviava del tutto, dopo
un po tutto regolare.
A qualcuno gia capitato?


grazie a tutti ,Max ff



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------



 
Sponsored Links
Advertisement
 
post #2 of 4 (permalink) Old 12-06-05, 09:01 AM
Tir
Guest
 
Posts: n/a
Re: help fofo tdci 100cv


"mp" <max.0027@virgilio.it> ha scritto nel messaggio
news:4394c767$0$7326$4fafbaef@reader4.news.tin.it...
> Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
> l'avviamento una settimana che quando avvio il motore (sia caldo che
> freddo) sento la batteria un po' fiacca, ho controllato con il test
> (elettronico)collegandolo alla batteria sembra apposto l'acqua
> distillata c'. Ma oggi per ben 2 volte quando ho avviato il motore
> andava solo con 2 o 3 cilindri e rimanevano le spie accese ,poi non si
> avviava del tutto, dopo un po tutto regolare.
> A qualcuno gia capitato?
>
>
> grazie a tutti ,Max ff
>

Cambiato il filtro gasolio di recente?



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

 
post #3 of 4 (permalink) Old 12-11-05, 02:01 PM
mp
Guest
 
Posts: n/a
Re: help fofo tdci 100cv

Gia' quello che pensavo anche io, sabato vado a fare il 2 tagliando cos
sono sicuro,e magari faccio testare anche la batteria

grazie,Max
"Tir" <tir@spammatuasorella.it> ha scritto nel messaggio
news:3vlt8rF162en4U1@individual.net...
>
> "mp" <max.0027@virgilio.it> ha scritto nel messaggio
> news:4394c767$0$7326$4fafbaef@reader4.news.tin.it...
>> Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
>> l'avviamento una settimana che quando avvio il motore (sia caldo che
>> freddo) sento la batteria un po' fiacca, ho controllato con il test
>> (elettronico)collegandolo alla batteria sembra apposto l'acqua
>> distillata c'. Ma oggi per ben 2 volte quando ho avviato il motore
>> andava solo con 2 o 3 cilindri e rimanevano le spie accese ,poi non si
>> avviava del tutto, dopo un po tutto regolare.
>> A qualcuno gia capitato?
>>
>>
>> grazie a tutti ,Max ff
>>

> Cambiato il filtro gasolio di recente?
>
>
> -------------------------------------------------------------------------------------------------------------------------
> Questo un gruppo moderato: I messaggi possono apparire in ritardo (max
> 24 ore)
> Idaf sul web: www.idaf.it Usa al meglio questo newsgroup, leggi le domande
> frequenti su idaf!
> http://www.idaf.it/web/modules.php?name=FAQ
> *gx
> -------------------------------------------------------------------------------------------------------------------------
>





-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

 
post #4 of 4 (permalink) Old 12-11-05, 02:01 PM
mp
Guest
 
Posts: n/a
Re: help fofo tdci 100cv

Gia' quello che pensavo anche io, sabato vado a fare il 2 tagliando cos
sono sicuro,e magari faccio testare anche la batteria

grazie,Max
"Tir" <tir@spammatuasorella.it> ha scritto nel messaggio
news:3vlt8rF162en4U1@individual.net...
>
> "mp" <max.0027@virgilio.it> ha scritto nel messaggio
> news:4394c767$0$7326$4fafbaef@reader4.news.tin.it...
>> Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
>> l'avviamento una settimana che quando avvio il motore (sia caldo che
>> freddo) sento la batteria un po' fiacca, ho controllato con il test
>> (elettronico)collegandolo alla batteria sembra apposto l'acqua
>> distillata c'. Ma oggi per ben 2 volte quando ho avviato il motore
>> andava solo con 2 o 3 cilindri e rimanevano le spie accese ,poi non si
>> avviava del tutto, dopo un po tutto regolare.
>> A qualcuno gia capitato?
>>
>>
>> grazie a tutti ,Max ff
>>

> Cambiato il filtro gasolio di recente?
>
>
> -------------------------------------------------------------------------------------------------------------------------
> Questo un gruppo moderato: I messaggi possono apparire in ritardo (max
> 24 ore)
> Idaf sul web: www.idaf.it Usa al meglio questo newsgroup, leggi le domande
> frequenti su idaf!
> http://www.idaf.it/web/modules.php?name=FAQ
> *gx
> -------------------------------------------------------------------------------------------------------------------------
>






-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

 
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Focus Forum


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome