help fofo tdci 100cv - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
» Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Focus Forum
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Ford Focus Forum Forum for the discussion of the Ford Focus

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 12-05-2005, 22:01   #1 (permalink)
mp
Guest
 
Posts: n/a
help fofo tdci 100cv

Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
l'avviamento una settimana che quando avvio il motore (sia caldo che
freddo) sento la batteria un po' fiacca, ho controllato con il test
(elettronico)collegandolo alla batteria sembra apposto l'acqua distillata
c'. Ma oggi per ben 2 volte quando ho avviato il motore andava solo con 2
o 3 cilindri e rimanevano le spie accese ,poi non si avviava del tutto, dopo
un po tutto regolare.
A qualcuno gia capitato?


grazie a tutti ,Max ff



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Old 12-06-2005, 09:01   #2 (permalink)
Tir
Guest
 
Posts: n/a
Re: help fofo tdci 100cv


"mp" <max.0027@virgilio.it> ha scritto nel messaggio
news:4394c767$0$7326$4fafbaef@reader4.news.tin.it...
> Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
> l'avviamento una settimana che quando avvio il motore (sia caldo che
> freddo) sento la batteria un po' fiacca, ho controllato con il test
> (elettronico)collegandolo alla batteria sembra apposto l'acqua
> distillata c'. Ma oggi per ben 2 volte quando ho avviato il motore
> andava solo con 2 o 3 cilindri e rimanevano le spie accese ,poi non si
> avviava del tutto, dopo un po tutto regolare.
> A qualcuno gia capitato?
>
>
> grazie a tutti ,Max ff
>

Cambiato il filtro gasolio di recente?



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 12-11-2005, 14:01   #3 (permalink)
mp
Guest
 
Posts: n/a
Re: help fofo tdci 100cv

Gia' quello che pensavo anche io, sabato vado a fare il 2 tagliando cos
sono sicuro,e magari faccio testare anche la batteria

grazie,Max
"Tir" <tir@spammatuasorella.it> ha scritto nel messaggio
news:3vlt8rF162en4U1@individual.net...
>
> "mp" <max.0027@virgilio.it> ha scritto nel messaggio
> news:4394c767$0$7326$4fafbaef@reader4.news.tin.it...
>> Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
>> l'avviamento una settimana che quando avvio il motore (sia caldo che
>> freddo) sento la batteria un po' fiacca, ho controllato con il test
>> (elettronico)collegandolo alla batteria sembra apposto l'acqua
>> distillata c'. Ma oggi per ben 2 volte quando ho avviato il motore
>> andava solo con 2 o 3 cilindri e rimanevano le spie accese ,poi non si
>> avviava del tutto, dopo un po tutto regolare.
>> A qualcuno gia capitato?
>>
>>
>> grazie a tutti ,Max ff
>>

> Cambiato il filtro gasolio di recente?
>
>
> -------------------------------------------------------------------------------------------------------------------------
> Questo un gruppo moderato: I messaggi possono apparire in ritardo (max
> 24 ore)
> Idaf sul web: www.idaf.it Usa al meglio questo newsgroup, leggi le domande
> frequenti su idaf!
> http://www.idaf.it/web/modules.php?name=FAQ
> *gx
> -------------------------------------------------------------------------------------------------------------------------
>





-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 12-11-2005, 14:01   #4 (permalink)
mp
Guest
 
Posts: n/a
Re: help fofo tdci 100cv

Gia' quello che pensavo anche io, sabato vado a fare il 2 tagliando cos
sono sicuro,e magari faccio testare anche la batteria

grazie,Max
"Tir" <tir@spammatuasorella.it> ha scritto nel messaggio
news:3vlt8rF162en4U1@individual.net...
>
> "mp" <max.0027@virgilio.it> ha scritto nel messaggio
> news:4394c767$0$7326$4fafbaef@reader4.news.tin.it...
>> Ciao a tutti, non scrivo su questo n.g. da un po'. Ho un problemino con
>> l'avviamento una settimana che quando avvio il motore (sia caldo che
>> freddo) sento la batteria un po' fiacca, ho controllato con il test
>> (elettronico)collegandolo alla batteria sembra apposto l'acqua
>> distillata c'. Ma oggi per ben 2 volte quando ho avviato il motore
>> andava solo con 2 o 3 cilindri e rimanevano le spie accese ,poi non si
>> avviava del tutto, dopo un po tutto regolare.
>> A qualcuno gia capitato?
>>
>>
>> grazie a tutti ,Max ff
>>

> Cambiato il filtro gasolio di recente?
>
>
> -------------------------------------------------------------------------------------------------------------------------
> Questo un gruppo moderato: I messaggi possono apparire in ritardo (max
> 24 ore)
> Idaf sul web: www.idaf.it Usa al meglio questo newsgroup, leggi le domande
> frequenti su idaf!
> http://www.idaf.it/web/modules.php?name=FAQ
> *gx
> -------------------------------------------------------------------------------------------------------------------------
>






-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Focus Forum



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 20:02.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.