Rumori avantreno focus 04 - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Focus Forum Forum for the discussion of the Ford Focus

 
LinkBack Thread Tools Display Modes
post #1 of 2 (permalink) Old 07-17-05, 05:02 PM
fabrifofo
Guest
 
Posts: n/a
Rumori avantreno focus 04

Ciao a tutti

ho una Fofo 1600 ghia del 2004 con un unico difetto...le sospensioni
anteriori (meno le posteriori) fanno un rumore boia...negli avvallamenti
secchi, tipo buche o rallentatori artificiali, hanno un suono sordo come
se i silent block fossero secchi o di ghisa...prima di andare in Ford dove
mi aspetta la garanzia, volevo provare tramite IDAF a saperne di pi...la
mia fofo ha 12000 km, e questo problema c' fin dai primi 9 km del luglio
scorso quando mi fu consegnata (complimeti alla concessionaria che mi ha
detto di aver eseguito tutti i test prima della consegna).

grazie e saluti a tutti

--

questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad abuse@newsland.it



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------



 
Sponsored Links
Advertisement
 
post #2 of 2 (permalink) Old 08-20-05, 03:01 AM
fabrifofo
Guest
 
Posts: n/a
Re: Rumori avantreno focus 04

fabrifofo ha scritto:

> Ciao a tutti


> ho una Fofo 1600 ghia del 2004 con un unico difetto...le sospensioni
> anteriori (meno le posteriori) fanno un rumore boia...negli avvallament

i
> secchi, tipo buche o rallentatori artificiali, hanno un suono sordo com

e
> se i silent block fossero secchi o di ghisa...prima di andare in Ford d

ove
> mi aspetta la garanzia, volevo provare tramite IDAF a saperne di pi.

....la
> mia fofo ha 12000 km, e questo problema c' fin dai primi 9 km del lu

glio
> scorso quando mi fu consegnata (complimeti alla concessionaria che mi h

a
> detto di aver eseguito tutti i test prima della consegna).


> grazie e saluti a tutti



UP!!!


--

questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad abuse@newsland.it




-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?nameQ *gx
-------------------------------------------------------------------------------------------------------------------------

 
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Focus Forum


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome