Fiesta 1.3 1995 - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
» Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Fiesta Forum | Ford kA Forum
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Ford Fiesta Forum | Ford kA Forum Forum for discussion of the Ford Fiesta. From US to AU discuss this little car and the mods you have done.

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 01-03-2006, 03:01   #1 (permalink)
Gabriele
Guest
 
Posts: n/a
Fiesta 1.3 1995

Per prima cosa auguri di buon 2006 a tutti Voi.
Ho un piccolo problema, la fiesta 1300 del '95 di mia madre In alcune
occasioni quando si riparte al semaforo la macchina singhiozza, non per
problemi di rilascio della frizione, ma prorpio per chiari problemi
derivanti dal motore (sembra un problema elettrico) ed in alcune occasioni,
quando si rilascia l'accelleratore si spegne, se si tenta di riavviarla si
riavvia nel 99% dei casi. Portata da vari meccanici hanno pulito dei non ben
definiti contatti nella zona dei collettori di aspirazione, e così facendo
l'auto ha funzionato per un bel po' di tempo.
Qualcuno ha avuto gli stessi problemi?
Vi ringrazio e rinnovo gli auguri

Gabriele


--------------------------------
Inviato via http://arianna.libero.it/usenet/

-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Old 01-03-2006, 08:01   #2 (permalink)
r0x
Guest
 
Posts: n/a
Re: Fiesta 1.3 1995

Gabriele ha scritto:
> Per prima cosa auguri di buon 2006 a tutti Voi.
> Ho un piccolo problema, la fiesta 1300 del '95 di mia madre In alcune
> occasioni quando si riparte al semaforo la macchina singhiozza, non per
> problemi di rilascio della frizione, ma prorpio per chiari problemi
> derivanti dal motore (sembra un problema elettrico) ed in alcune occasioni,
> quando si rilascia l'accelleratore si spegne, se si tenta di riavviarla si
> riavvia nel 99% dei casi. Portata da vari meccanici hanno pulito dei non ben
> definiti contatti nella zona dei collettori di aspirazione, e così facendo
> l'auto ha funzionato per un bel po' di tempo.
> Qualcuno ha avuto gli stessi problemi?
> Vi ringrazio e rinnovo gli auguri
>
> Gabriele
>
>

Ciao,

io ho la Fiesta 1,4 del 93, ed una cosa simile la faceva prima che
pulissi il corpo farfallato. Ora non lo fa più, da fastidio solo da
fredda che per accenderla devo tenere per un pò il piede
sull'acceleratore, per non farla spegnere.
Ma se no, il minimo lo tiene regolarmente e non si spegne più
Marco


-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 01-04-2006, 10:02   #3 (permalink)
ngnr Frank
Guest
 
Posts: n/a
Re: Fiesta 1.3 1995

"Gabriele" <gabga@inwind.it> ha scritto
> Ho un piccolo problema, la fiesta 1300 del '95 di mia madre In alcune
> occasioni quando si riparte al semaforo la macchina singhiozza, [...]


Prova a farti pulire sia il corpo farfallato (ed eventualmente - se ci
sono - anche motorino e potenziometro con la trielina) che il debimetro.
E poi vai col VITO-RESET!!! :-)



-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Fiesta Forum | Ford kA Forum



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 01:35.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.