Info su mondeo - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar Forum for discussion of the Ford Contour, Ford Mondeo, Mercury Mystique and Ford Telstar

 
LinkBack Thread Tools Display Modes
post #1 of 1 (permalink) Old 08-02-05, 09:01 AM
JG_JG
Guest
 
Posts: n/a
Info su mondeo

Ciao a tutti,
sono in procinto di acquistare una mondeo sw 2.0 130cv tdci del 2002, e
cercavo opinioni ed informazioni.
Volevo sapere (dato che la prendo usata) se c'e' qualche particolare a cui
prestare attenzione, al sdi la' delle solite cose.
Provandola mi e' sembrata molto "tedesca" come impostazione, abbastanza
dura, e non mi ha impressionato per lo scatto, specialmente ai giri bassi,
ma per il resto mi e' sembrata ok.
Aspetto fiducioso i vostri pareri.
Ciao



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------



 
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar
Gear in this thread - Powered by O'Reilly Auto Parts


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome