Mondeo che si spegne - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
» Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar Forum for discussion of the Ford Contour, Ford Mondeo, Mercury Mystique and Ford Telstar

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 09-20-2005, 06:01   #1 (permalink)
JG_JG
Guest
 
Posts: n/a
Mondeo che si spegne

Giusto per condividere con voi questa esperienza e per chiedervi se ne
verro' mai a capo.
Ho comprato una mondeo SW Tdci 13 CV del 2002 i primi di agosto.
ha subito presentato 2 problemi che non so se siano legati o meno:
1) in piena corsa ogni tanto si spegne, sopratutto se chiedo potenza.
2) sempre in corsa si accende e lampeggia la spia delle candelette e si
sente un taglio dell'igniezione.
Il concessionario mi manda dal suo meccanicoper risolvere questi problemi ed
il ri*****to è:
sono 3 settimane che la macchina è ferma, cmabiato prima il sensore
dell'albero a camme, poi mi dice che c'e' da cambiare il sensore pompa. Una
volta cambiato il sensore pompa mi dice che non era quello ma la causa e' la
pompa che va sostituita, e ci vorrà un'altra settimana. Per fortuna che le
spese sono a carico del concessionario e della garanzia (NSA), se no avrei
speso quasi 1500 euro.
Ma secondo la vostra esperienza risolverò il problema? Ci sono altre cose da
controllare, centralina, sensori, igniettori o altro?
Grazie per il vostro eventuale contributo alla risoluzione del problema.

Guglielmo



-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Old 09-20-2005, 10:01   #2 (permalink)
Gianni
Guest
 
Posts: n/a
Re: Mondeo che si spegne


JG_JG ha scritto:

> Giusto per condividere con voi questa esperienza e per chiedervi se ne
> verro' mai a capo.
> Ho comprato una mondeo SW Tdci 13 CV del 2002 i primi di agosto.
> ha subito presentato 2 problemi che non so se siano legati o meno:
> 1) in piena corsa ogni tanto si spegne, sopratutto se chiedo potenza.
> 2) sempre in corsa si accende e lampeggia la spia delle candelette e si
> sente un taglio dell'igniezione.
> Il concessionario mi manda dal suo meccanicoper risolvere questi problemi

ed
> il ri*****to è:
> sono 3 settimane che la macchina è ferma, cmabiato prima il sensore
> dell'albero a camme, poi mi dice che c'e' da cambiare il sensore pompa. U

na
> volta cambiato il sensore pompa mi dice che non era quello ma la causa e'

la
> pompa che va sostituita, e ci vorrà un'altra settimana. Per fortuna che

le
> spese sono a carico del concessionario e della garanzia (NSA), se no avrei
> speso quasi 1500 euro.
> Ma secondo la vostra esperienza risolverò il problema? Ci sono altre co

se da
> controllare, centralina, sensori, igniettori o altro?
> Grazie per il vostro eventuale contributo alla risoluzione del problema.
>
> Guglielmo
>

Io ho avuto un problema simile con una escort, dopo mille peripezie ho
smontato la scatola portafusibili, l'ho aperta ed ho ripreso tutte le
saldature. Dopo questo intervento non ho piu' avuto il problema.

Ciao
Gianni



-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?nameúQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 09-21-2005, 23:01   #3 (permalink)
Niko :o\)
Guest
 
Posts: n/a
Re: Mondeo che si spegne

Mai come in questo caso io mi rivolgerei alla ford che conosce meglio di
chiunque altro la vera natura del problema ed ha la diagnosi totale....

Niko :o)

"JG_JG" <JG@jotlopj.com> ha scritto nel messaggio
news:3padn6F9i3k3U1@individual.net...
> Giusto per condividere con voi questa esperienza e per chiedervi se ne
> verro' mai a capo.
> Ho comprato una mondeo SW Tdci 13 CV del 2002 i primi di agosto.
> ha subito presentato 2 problemi che non so se siano legati o meno:
> 1) in piena corsa ogni tanto si spegne, sopratutto se chiedo potenza.
> 2) sempre in corsa si accende e lampeggia la spia delle candelette e si
> sente un taglio dell'igniezione.
> Il concessionario mi manda dal suo meccanicoper risolvere questi problemi
> ed il ri*****to è:
> sono 3 settimane che la macchina è ferma, cmabiato prima il sensore
> dell'albero a camme, poi mi dice che c'e' da cambiare il sensore pompa.
> Una volta cambiato il sensore pompa mi dice che non era quello ma la causa
> e' la pompa che va sostituita, e ci vorrà un'altra settimana. Per fortuna
> che le spese sono a carico del concessionario e della garanzia (NSA), se
> no avrei speso quasi 1500 euro.
> Ma secondo la vostra esperienza risolverò il problema? Ci sono altre cose
> da controllare, centralina, sensori, igniettori o altro?
> Grazie per il vostro eventuale contributo alla risoluzione del problema.
>
> Guglielmo
>
>
> -------------------------------------------------------------------------------------------------------------------------
> Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max
> 24 ore)
> Idaf sul web: www.idaf.it Usa al meglio questo newsgroup, leggi le domande
> frequenti su idaf!
> http://www.idaf.it/web/modules.php?name=FAQ
> *gx
> -------------------------------------------------------------------------------------------------------------------------
>



-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 09-22-2005, 08:01   #4 (permalink)
JG_JG
Guest
 
Posts: n/a
Re: Mondeo che si spegne

Niko :o) wrote:
> Mai come in questo caso io mi rivolgerei alla ford che conosce meglio
> di chiunque altro la vera natura del problema ed ha la diagnosi
> totale....
> Niko :o)


E' già passata per le mani della Ford che ha tracciato questo percorso. Io
temo però, che essendo in garanzia, vogliano ridurre al minimo
indispensabile gli interventi da fare, lasciandomi in eredità qualche altro
problema.

guglielmo



-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 09-22-2005, 09:01   #5 (permalink)
Pietro
Guest
 
Posts: n/a
Re: Mondeo che si spegne


"JG_JG" <JG@jotlopj.com> ha scritto nel messaggio
news:3padn6F9i3k3U1@individual.net...
> Giusto per condividere con voi questa esperienza e per chiedervi se ne
> verro' mai a capo.
> Ho comprato una mondeo SW Tdci 13 CV del 2002 i primi di agosto.
> ha subito presentato 2 problemi che non so se siano legati o meno:
> 1) in piena corsa ogni tanto si spegne, sopratutto se chiedo potenza.
> 2) sempre in corsa si accende e lampeggia la spia delle candelette e si
> sente un taglio dell'igniezione.
> Il concessionario mi manda dal suo meccanicoper risolvere questi problemi

ed
> il ri*****to è:
> sono 3 settimane che la macchina è ferma, cmabiato prima il sensore
> dell'albero a camme, poi mi dice che c'e' da cambiare il sensore pompa.

Una
> volta cambiato il sensore pompa mi dice che non era quello ma la causa e'

la
> pompa che va sostituita, e ci vorrà un'altra settimana. Per fortuna che le
> spese sono a carico del concessionario e della garanzia (NSA), se no avrei
> speso quasi 1500 euro.
> Ma secondo la vostra esperienza risolverò il problema? Ci sono altre cose

da
> controllare, centralina, sensori, igniettori o altro?
> Grazie per il vostro eventuale contributo alla risoluzione del problema.
>
> Guglielmo



Stesso problema con focus , dopo la sostituzione di mille sensori che non
c'entravano niente
780 euro e sostituzione pompa (TDCI)
adesso va egregiamente

pietro




-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 00:13.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.