Mondeo sw 115 cv si spegne partendo - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
» Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar Forum for discussion of the Ford Contour, Ford Mondeo, Mercury Mystique and Ford Telstar

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 08-07-2005, 01:01   #1 (permalink)
Cy
Guest
 
Posts: n/a
Mondeo sw 115 cv si spegne partendo

Auto nuova ( aprile 2005 ) in partenza devo sfrizionare altrimenti si
spegne ( col clima acceso la situazione poi =E8 disastrosa)...

Succede anche a voi ? Ci sono soluzioni ? ( in Ford mi hanno risposto
che =E8 un problema noto..e che devo cambiare "stile" di
guida....incredibile!!)

Grazie in anticipo


-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Old 08-08-2005, 00:01   #2 (permalink)
Parmino il Gioppino
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

"Cy" <medtech@tiscali.it> ha scritto nel messaggio
news:1123397686.883636.220970@g49g2000cwa.googlegroups.com...
> Auto nuova ( aprile 2005 ) in partenza devo sfrizionare altrimenti si
> spegne ( col clima acceso la situazione poi =E8 disastrosa)...
>
> Succede anche a voi ? Ci sono soluzioni ? ( in Ford mi hanno risposto
> che =E8 un problema noto..e che devo cambiare "stile" di
> guida....incredibile!!)


A me pare 'na stronzata... magari se vieni da un benza pu succedere alle
prime partenze, ma dato che hai l'auto da 4 mesi... Cambia officina!

> Grazie in anticipo


Ciaolo!

--
--
Parmino il Gioppino BZ
Se mi vuoi scrivere pulisci "LAMERDA"
........ cmq non prometto
risposte in tempi brevi...


-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-08-2005, 08:02   #3 (permalink)
FrancescoF
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

Parmino il Gioppino ha scritto:

> > Succede anche a voi ? Ci sono soluzioni ? ( in Ford mi hanno risposto
> > che =E8 un problema noto..e che devo cambiare "stile" di
> > guida....incredibile!!)


> A me pare 'na stronzata... magari se vieni da un benza pu succedere alle
> prime partenze, ma dato che hai l'auto da 4 mesi... Cambia officina!


Non entro in merito ma alcuni giorni fa sono passato dal concessionario
per un problema al cambio e, ragionando di un rumore durante la partenza,
un "toc" a detta del capo officina dovuto dalla tolleranza del
differenziale, mi ha detto che il motore, avendo il doppio volano
alquanto delicato durante la fase della partenza ovvero, mi diceva di
partire o senza gas oppure ad un regime c.ca di 1.5-1.7k giri, altrimenti
con un regime minore (p.e. 1.3k) rischia di spengersi o strattonare.
Non entro nel merito del doppio volano (se vero oppure no) comunque
confermo (in parte) il problema durante la fase di partenza! Ah, mi
dimenticavo, focus 1.6-109cv

Francesco


--

questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad abuse@newsland.it




-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-09-2005, 09:01   #4 (permalink)
S_Ciambra
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

Cy ha scritto:

> Auto nuova ( aprile 2005 ) in partenza devo sfrizionare altrimenti si
> spegne ( col clima acceso la situazione poi =E8 disastrosa)...


> Succede anche a voi ? Ci sono soluzioni ? ( in Ford mi hanno risposto
> che =E8 un problema noto..e che devo cambiare "stile" di
> guida....incredibile!!)


>

Io ho la 2.2 155 cv Titanium e parto regolarmente senza problemi.
L'unico problema quasi simile si presenta a volte riprendendo a bassimi
giri in 3^ o 4^, basta usare la frizione e va tutto bene. Ma in questo
caso mi pare del tutto normale...
Saluti


--
____________________

Salvatore Ciambra
Gruppo Elicotteri R/C "Ready to Win" - Palermo
http://www.readytowin.org

Cancella TOGLI per rispondermi


questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad abuse@newsland.it




-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-14-2005, 08:01   #5 (permalink)
Harald
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

Ho usato la 115 CV spesso, devi tenere conto del peso e del fatto che a
bassissimo regime la turbina non e' ancora in funzione, ma basta poco
per farci l'abitudine. Il comportamento e' analogo sulla 130 CV mentre
si sente meno sulla 2.2D. Basta partire come si fa su buona parte delle
diesel, compresi TDI 1.9 o TDCi 1.8 115 CV.... portare la vettura a
circa 1800 giri per partenza brillante, oppure appena sopra il minimo
ma rilasciando la frizione con MOLTA dolcezza...


-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-16-2005, 06:01   #6 (permalink)
S_Ciambra
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

Harald ha scritto:

> Il comportamento e' analogo sulla 130 CV mentre
> si sente meno sulla 2.2D. Basta partire come si fa su buona parte delle
> diesel, compresi TDI 1.9 o TDCi 1.8 115 CV.... portare la vettura a
> circa 1800 giri per partenza brillante, oppure appena sopra il minimo
> ma rilasciando la frizione con MOLTA dolcezza...
>

Infatti il problema delle 2.2 155 cv., almeno nei modelli precedenti, e'
proprio la frizione poco modulabile che obbliga pure a schiacciare il suo
pedale in rallentamenti con marcia dalla 2^ in poi.
La mia Titanium Limited Edition costruita a ottobre 2004, ma che mi pare
rientri nelle MY 05, ne soffre...
Il problema dovrebbe essere stato risolto nelle ultime versioni, quelle
col cambio a siringa.
Non e' che Ford preveda la modifica gratuita?
Saluti


--
____________________

Salvatore Ciambra
Gruppo Elicotteri R/C "Ready to Win" - Palermo
http://www.readytowin.org

Cancella TOGLI per rispondermi


questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad abuse@newsland.it




-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-17-2005, 09:03   #7 (permalink)
Harald
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

non mi ri*****...pero' dovremmo sentire il nostro esperto Andrea :-)
Sul MY 06, quello Euro4, pare che abbiano cambiato anche la turbina,
che dovrebbe essere ad attuazione elettrica (non so se in italiano si
dice cosi'. Sto cercando di tradurre dal tedesco: Turbolader -->
elektrisch verstellbar)... ne ho un paio in ordine vediamo quando
arrivano se si sente qualche differenza di guida o no. L'impressione di
guida su Auto Motor und Sport n. 14/2005 pag 37 ne parla un gran bene.
Unica nota negativa, dicono che ancora non ha il Fap - che pero' arriva
a fine anno a partire dalle versione piu' venduta, la 130 CV TDCi.
Ciao!



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-17-2005, 10:01   #8 (permalink)
marcobz77
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

Harald <nexus07@libero.it> in data 16 Aug 2005 23:22:59 -0700, nel pieno
delle sue facolta' ha dichiarato di fronte a questo NG:

> Sto cercando di tradurre dal tedesco: Turbolader -->
> elektrisch verstellbar


E chiedi a papa', no? :) Dovrebbe essere AFAIK che le palette della turbina
VNT (a geometria variabile) sono mosse da un attuatore elettrico

Ciao!

--
Marco (28,116&54,BZ)
_____________________________________________________________
'04 Toyota Avensis SW D-4D driver http://tinyurl.com/chz6r
'99 Fiat Seicento 1.1 Young owner


-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *gx
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Old 08-19-2005, 02:01   #9 (permalink)
S_Ciambra
Guest
 
Posts: n/a
Re: Mondeo sw 115 cv si spegne partendo

Harald ha scritto:

> non mi ri*****...pero' dovremmo sentire il nostro esperto Andrea :-)
>

Speriamo che si informi e che ci notizi...
>
> Sul MY 06, quello Euro4, pare che abbiano cambiato anche la turbina,
> che dovrebbe essere ad attuazione elettrica
>

Ma che io sappia gi nella MY 05, come la mia, la turbina a geometria
variabile dovrebbe essere comandata da attuatori elettrici...
Saluti


--
____________________

Salvatore Ciambra
Gruppo Elicotteri R/C "Ready to Win" - Palermo
http://www.readytowin.org

Cancella TOGLI per rispondermi


questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad abuse@newsland.it



-------------------------------------------------------------------------------------------------------------------------
Questo un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

  Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 23:00.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.