Problema Mondeo 2000 SW '94 - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar Forum for discussion of the Ford Contour, Ford Mondeo, Mercury Mystique and Ford Telstar

 
LinkBack Thread Tools Display Modes
post #1 of 3 (permalink) Old 08-27-05, 12:01 AM
Nicola
Guest
 
Posts: n/a
Problema Mondeo 2000 SW '94

Ciao a tutti! volevo chiederevi un parere. Ho una mondeo 2000 Sw del '94,
che ha avuto un sacco di problemi...
Ha passato parecchie ora dal meccanico e adesso sembrava a posto...
beh non è così...
Ieri l'ho fatto un pò di km e mi sono accorto di un problema, secondo me
serio, che ha in frenata!
Praticamente sono in autostrada a circa 110/120Kmh, freno e mi accorgo che
la macchina non frena dritta ma tende ad andare parecchio verso sinistra!
tant'è che che per rimanere dritto in frenata, a quella velocità, devo
girare il volante a destra di circa 45°! Io penso che uno dei freni a disco
anteriori freni meno dell altro!
Potrebbe anche essere un problema di molle? C'è da dire che ho cambiato da
un paio di mesi gli ammortizzatori (ho messo dei monroe... spendendo un
sacco) e adesso la macchina non mi sta dritta in strada quando freno... che
sf....!!!!
Alle basse velocità il problema si sente poco! mentre in autostrada sopre i
100 in frenata la macchina non sta dritta!
In un momento di sconforto ho pensato che si possa essere fottuto anche lo
sterzo visto che ultimamente ha abbastanza gioco...
Queste sono le mie supposizioni!
Ditemi quali sono le più verosimili così che se vado dal meccanico non mi
faccio abbindolare con problemi inesistenti!

Grazie a tutti, Nicola


-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------



 
Sponsored Links
Advertisement
 
post #2 of 3 (permalink) Old 08-27-05, 11:02 AM
Marcoz
Guest
 
Posts: n/a
Re: Problema Mondeo 2000 SW '94

> Praticamente sono in autostrada a circa 110/120Kmh, freno e mi accorgo che
> la macchina non frena dritta ma tende ad andare parecchio verso sinistra!
> tant'è che che per rimanere dritto in frenata, a quella velocità, devo
> girare il volante a destra di circa 45°! Io penso che uno dei freni a

disco
> anteriori freni meno dell altro!


Lo fa da quando hai cambiato gli ammortizzatori?
A me è successo una cosa simile è successa quando mi fecero una convergenza
fatta male: vai da un bravo gommista/meccanico che ti saprà consigliare.
L'ipotesi che sia un freno che "pinza" di più è la meno probabile.


-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

 
post #3 of 3 (permalink) Old 08-28-05, 09:02 AM
Nicola
Guest
 
Posts: n/a
Re: Problema Mondeo 2000 SW '94


"Marcoz" <marco1zToglimi@libero.it> ha scritto nel messaggio
news:uw1Qe.33755$F23.394448@twister2.libero.it...
>> Praticamente sono in autostrada a circa 110/120Kmh, freno e mi accorgo
>> che
>> la macchina non frena dritta ma tende ad andare parecchio verso sinistra!
>> tant'è che che per rimanere dritto in frenata, a quella velocità, devo
>> girare il volante a destra di circa 45°! Io penso che uno dei freni a

> disco
>> anteriori freni meno dell altro!

>
> Lo fa da quando hai cambiato gli ammortizzatori?
> A me è successo una cosa simile è successa quando mi fecero una
> convergenza
> fatta male: vai da un bravo gommista/meccanico che ti saprà consigliare.
> L'ipotesi che sia un freno che "pinza" di più è la meno probabile.



Risolto... era un freno dietro che evidentemente rimaneva un po' frenato si
surriscaldava e quando andavo a frenare questo non frenava e la macchina si
scomponeva. Adesso ho fatto smontare i tamburi dietro e ho fatto lubrificare
il tutto! Al momento la macchina frena in modo perfetto!

Grazie per i consigli! Nicola



>
>
> -------------------------------------------------------------------------------------------------------------------------
> Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max
> 24 ore)
> Idaf sul web: www.idaf.it
> Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
> http://www.idaf.it/web/modules.php?name=FAQ
> *mb
> -------------------------------------------------------------------------------------------------------------------------
>



-------------------------------------------------------------------------------------------------------------------------
Questo è un gruppo moderato: I messaggi possono apparire in ritardo (max 24 ore)
Idaf sul web: www.idaf.it
Usa al meglio questo newsgroup, leggi le domande frequenti su idaf!
http://www.idaf.it/web/modules.php?name=FAQ *mb
-------------------------------------------------------------------------------------------------------------------------

 
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar
Gear in this thread - Powered by O'Reilly Auto Parts


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome