Spia candelette lampeggiante durante la marcia - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar Forum for discussion of the Ford Contour, Ford Mondeo, Mercury Mystique and Ford Telstar

 
LinkBack Thread Tools Display Modes
post #1 of 1 (permalink) Old 02-29-08, 01:55 AM Thread Starter
Registered User
 
Join Date: Feb 2008
Posts: 1
Spia candelette lampeggiante durante la marcia

Questa mattina dopo aver fatto al'incirca una trentina di chilometri, la mia ford mondeo 2.0 TDDi ha perso potenza ed è iniziata a lampeggiare la spia delle candelette. Anche se tentavo di accelerare la macchina non rispondeva e rimaneva al minimo. Ho dovuto spegnere e riacendere l'auto per poter ripartire. Qualcuno sa per caso che tipo di problema è?

asdasdaro is offline  
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Ford Cars and PAG Vehicles > Ford Contour | Ford Mondeo | Mercury Mystique | Ford Telstar


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome