Fiesta 2002:Problemi di accensione - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
┬╗ Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > Italian Discussioni
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Italian Discussioni Discussion forum for Italian Fords (Italian Ford Forum)

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 02-18-2009, 08:52   #1 (permalink)
Registered User
 
Join Date: Feb 2009
Posts: 1
Fiesta 2002:Problemi di accensione

Salve a tutti,
sono nuovo di questo tipo di forum e spero di frequentarlo poco spesso(Forum=guasto=spese!!!) nonostanta ho gia' visto che e' frequantato da un gran numero di "cultori meccanici".
Premetto che ho gia' cercato sui vari motori di ricerca possibili cause del mio problema ma non ho trovato una compatibilita' totale con il mio problema.

Innazitutto descrizione veicolo:FOrd fiesta 1400 Benzina imm 08/2002 con 95 mila Km.
La macchina ha avuto il motore letteralmente sotto acqua circa 1 anno e mezzo fa causa allagamento della strada in cui abito.
Di seguito e' stata cambiata la bobina(non so esattamente se si chiamo cosi' ma ho visto che e' il pezza dal quale partono i cavi che vanno alle candele)
Circa 3 settimane fa, come facico ogni anno, e' stato fattoi ltagliando COMPLETO comprensivo di olio, filtro olio, filtro aria, filtro benzina e candele.
A causa di quell'allagamento i cavi erano arrugginiti e li ho fatti cambiare.Candele e filtri tutti motorkraft, i cavi no.

Dopo un paio di giorni dal tagliando la macchina ha cominciato a presentale il problrema.
In pratica il motore a freddo stenta a partire, si sente il motore di avviamento ma la macchina non parte.
A volte tenta di partire, va sui 500 giri, sale di botto a 1500 e poi scende e si spegne.
Se accende e accelero tenendola alcuni secondi sui 2000 per cercare di farla "scaldare" appena lascio l'acceleratore "crolla" (scende di botto e si spegne)
Se accendendo accelero e stacco l'├Čacceleratore va al di sotto del minimo(circa 500-600 giri) per poi stabilizzarsi sugli 800 giri scarsi.

Insomma, a volte sono costretto ad accnderla pure 10 volte, ma solo a freddo; se dopo 15 minuti spengo e riaccendo e' tutto ok.

Portando la macchina all' officina ford(non faccio li i tagliandi per motivi di distanze, ho dei fidati meccanici "old style" dietro al lavoro) la diagnosi non ha rilevato codici di guasto.
Unica cosa a parere del capo officina(tra l'altro discepolo dei meccanici di cui prima) e' che potrebbe essere con molta probabilita' il corpo farfallato(che fino a 1 ora fa non sapevo manco cosa fosse).Mi ha detto di tenere ancora la macchina in queste condizioni per vedere se il sintomo peggiora per poi intervenire con piu' sicurezza.
Domande:
a vostro avviso e' possibile quanto detto?
secondo voi nel caso fosse il corpo farfallato, e' possibile rimediare diversamente che con la sostituzione(costo 215 euro!)?
cosa potrebbe essere?
il fatto che sia suyccesso dopo il tagliando con il cambio candele/cavi e' da ritenersi casuale(come detto dal capo officina ford)
persistere in tale stato puo' creare danni al motore o altro?

Scusate per la lunghezza della mia email ma credo che piu' siano i dettagli e piu' facilee precisa puo' essere la risposta di chi legge.

Grazie anticipatamente

AlfaOne78
alfaone78 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > Italian Discussioni



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 04:00.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.