Problema Mondeo Sw del '96 - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Ford Forum Ford Forum

» Auto Insurance
» Featured Product
» Wheel & Tire Center

Go Back   Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > Italian Discussioni
Register Home Forum Active Topics Photo Gallery Auto Loans Garage Mark Forums Read Auto Escrow

Italian Discussioni Discussion forum for Italian Fords (Italian Ford Forum)

FordForums.com is the premier Ford Forum on the internet. Registered Users do not see the above ads.
Reply
 
LinkBack Thread Tools Display Modes
Old 12-06-2008, 15:11   #1 (permalink)
Registered User
 
Join Date: Dec 2008
Posts: 1
Problema Mondeo Sw del '96

Salve a tutti.
Volevo chiedervi un consiglio su un problema sorto sulla mia mondeo 2.0 16v del 1996.
L' auto è rimasta a lungo ferma, andando a riutilizzarla l'auto ha cominciato a "singhiozzare" fino ad arrivare a forti strattoni in marcia sia in accelerazione che in decelerrazione, e quando l'auto è ferma a frizione premuta avvolte lo spegnimento del motore.
Portata all'officina Ford sono gia stati sostituiti nel giro di un mese ( periodo in cui non ho avuto la macchina ): candele, iniettori, filtro aria, filtro benzina, pompa benzina, cablaggio del motore, catalizzatore, sensore albero a camme, centralina con quella di prova dell' officina stessa.
Ora non so veramente più cosa fare aiutooo!!!!
NetKiller is offline   Reply With Quote
Sponsored Links
Advertisement
 
Old 01-09-2009, 11:36   #2 (permalink)
Registered User
 
Join Date: Jan 2009
Posts: 2
Re: Problema Mondeo Sw del '96

Se i sintomi sono rimasti invariati o quasi ti conviene far cambiare anche i cavi delle candele e far controllare il tubo dell'aspirazione del regolatore del minimo...
è successo anche a me sulla mia del 97...ora va bene
turbomondeo is offline   Reply With Quote
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > Italian Discussioni



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Powered by vBadvanced CMPS v3.2.2

All times are GMT -7. The time now is 02:53.



Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
Garage Plus vBulletin Plugins by Drive Thru Online, Inc.