Problema Mondeo Sw del '96 - Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars
Italian Discussioni Discussion forum for Italian Fords (Italian Ford Forum)

 
LinkBack Thread Tools Display Modes
post #1 of 2 (permalink) Old 12-06-08, 03:11 PM Thread Starter
Registered User
 
Join Date: Dec 2008
Posts: 1
Problema Mondeo Sw del '96

Salve a tutti.
Volevo chiedervi un consiglio su un problema sorto sulla mia mondeo 2.0 16v del 1996.
L' auto è rimasta a lungo ferma, andando a riutilizzarla l'auto ha cominciato a "singhiozzare" fino ad arrivare a forti strattoni in marcia sia in accelerazione che in decelerrazione, e quando l'auto è ferma a frizione premuta avvolte lo spegnimento del motore.
Portata all'officina Ford sono gia stati sostituiti nel giro di un mese ( periodo in cui non ho avuto la macchina ): candele, iniettori, filtro aria, filtro benzina, pompa benzina, cablaggio del motore, catalizzatore, sensore albero a camme, centralina con quella di prova dell' officina stessa.
Ora non so veramente più cosa fare aiutooo!!!!

NetKiller is offline  
Sponsored Links
Advertisement
 
post #2 of 2 (permalink) Old 01-09-09, 11:36 AM
Registered User
 
Join Date: Jan 2009
Posts: 2
Re: Problema Mondeo Sw del '96

Se i sintomi sono rimasti invariati o quasi ti conviene far cambiare anche i cavi delle candele e far controllare il tubo dell'aspirazione del regolatore del minimo...
è successo anche a me sulla mia del 97...ora va bene
turbomondeo is offline  
Sponsored Links
Advertisement
 
Reply

  Ford Forums - Mustang Forum, Ford Trucks, Ford Focus and Ford Cars > Fordforums Community > Italian Discussioni
Gear in this thread - Powered by O'Reilly Auto Parts


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome